franz749 Benutzer

  • Mitglied seit 29. Dezember 2014
  • Letzte Aktivität:
Beiträge
1
Punkte
10
Profil-Aufrufe
400
  • Liebe Damen oder Herren, ich kann die Bürgerkarte auf Linux nicht starten. Ich las zwar schon den Kommentar in dem Forum mit pcscd etc. habe diese Pakete alle nachgeladen, das Kartenlesegerät wird erkannt, aber trotzdem schreibt mocca oder online BKU, ich müsste Java installieren. Letzteres ist natürlich installiert. MfrGr, Franz 749