Beiträge von ahaustria


    Dem kann ich absolut nicht zustimmen.
    Bei drei weiteren installierten Programmen funktionieren die "Pfade" einwandfrei.
    Bei PDF-Over, über Terminal gestartet aber folgende Fehlermeldung: No Java runtime present, requesting install.


    Gruß
    ahaustria