Beiträge von haraldgerhard.reiter

    Hallo,


    auch ich habe heute auf einem MAC mit dem Betriebssystem OS X Yosemite die neueste JAVA-Version (Java 8 Update 45) erfolgreich installiert - zumindest hat dieses Ergebnis der anschließende Test gebracht, wo mir bescheinigt wird:"Herzlichen Glückwunsch. Sie haben die empfohlene Java-Version installiert (Version 8 Update 45)". Danach habe ich den PDF-Over für MAC - ebenso erfolgreich installiert.


    NUR: Beim Starten des PDF-Over erscheint jedesmal die Fehlermeldung: "Um diesen Webinhalt sehen zu können, müssen Sie das Java-Runtime-Environment" installieren".


    Weiter komme ich leider nicht und auch stundenlages Suchen im Internet nach möglichen Lösungen war bislang nicht erfolgreich.


    Danke im Voraus für Hilfe,


    Harald R.


    Ich habe gelesen, dass es dieses Problem bereits im November 2014 gegeben hat und eine Lösung in Aussicht gestellt wurde.