Beiträge von HMenapace

    Sehr geehrter Herr Maierhofer!


    Habe nun ebenfalls auf die Version 4.1.0 von PDF-Over aktualisiert. Leider bekomme ich aber noch immer die Meldung beim Start: "Um diesen Webinhalt sehen zu können, müssen Sie das Java-Runtime-Environment installieren..." Habe derzeit die Java-Version 7/72 installiert, Version 8/25 hat auch nicht geholfen.


    Haben Sie vielleicht einen Tipp für mich, wie ich pdf-Over doch noch auf dem Mac zum Laufen bringe?


    Besten Dank im voraus.


    Mit freundlichen Grüßen, H. Menapace


    System Versionen:
    Mac-OS-X: 10.10.1 (Yosemite)
    PDF-OVER: 4.1.0
    Java: JAVA 7 Update 72