Beiträge von MartiniDestroyer

    Zitat

    Die Mocca-SW (wie auch die Mobile Signatur) ist noch nicht für die HELP-Formulare nachgezogen.
    Im Bewußtsein, dass dies verwirrend ist, bitten wir sie die trustDesk Basic -Bürgerkarten-SW von http://www.Bürgerkarte.at runter zu laden, und die Mocca BKU zu beenden.
    Damit sollte das Wahlkarten-Formular funktionieren.(


    Also bitte: das kann es ja wirklich nicht sein! Dann würde ich - mit dieser Kenntnis - auf der http://www.bürgerkarte.at Homepage darauf HINWEISEN!!!! Hilft nix wenn man da sagt: bitte MOCCA installieren, das ist so super. Und dann die Hälfte nicht funktioniert!


    Sei es wie es sei: mit der alten SW hats gefruchtet!

    nix für ungut, aber das kanns ja net geben!?!?!??


    Da empfiehlt man einen SW mit der nur eine handvoll der möglichen Dienste funktionieren???? Die SW muss doch abwärtskompatibel sein, sonst ist sie MÜLL!!!


    Wollte eine Wahlkarte beantragen und erhalte auch diesen Fehler! Soll ich das Teil wieder deinstallieren und die noch schlechtere alte ATrust Version draufhaun *überleg*


    i glaub i setz mich ins Auto und fahr zwei Stunden zur Heimatgemeinde. Weil die Zeit hab ich bis jetzan eh auch schon verschi***


    hoff da kommt noch was!