Beiträge von 201892

    Hallo,


    hab Probleme mit der Installation meines Kartenlesegeräts, der Support hat mir mitgeteilt, ich muss wissen welche Firmware ich brauche. Daher meine Frage welche Firmware ist für die Bürgerkarte notwendig:


    1. Firmware 4.15, Treiber 4.34 oder
    2. Firmware 5.10, Treiber 4.36 ?


    Bitte um rasche Hilfe!


    lg Sabine