Beiträge von uk

    Ich kann mit TrustDesk 2.7.9 meine eCard offbar nicht aktivieren. Bei dem Versuch kommt immer dieses:


    #Sie verwenden eine nicht unterstützte Version der Bürgerkartenumgebung. Für die Aktivierung Ihrer e-card installieren Sie bitte die Bürgerkartenumgebung des Bundes TrustDesk basic in der neuesten Version. Nähere Informationen hierzu finden Sie unter http://www.buergerkarte.at.citizen-card-environment/1.2 trustDeskbasic-OSX/2.7.9 SESSION ID : ........


    Hat noch jemand dieses Problem (kann es sein dass der TrustDesk zu neu ist?) die Aeltere Version geht ja nicht unter OSX 10.5.4


    lG uk