Beiträge von danielherzog

    Klappt bei mir unter Moave gar nicht, Mocca ist installiert aber startet nicht, erst wenn ich das File mocca.jnlp zusätzlich herunterlade und manuell anklicke. Bei der Burgerkartensignierung kommt immer die Fehlermeldung ich muss mind. Jave 6 Version 4 oder 5 installiert haben, habe aber 8.211.

    pdf-over startet scheinbar beim anklicken, aber es kommt kein Fenster oder Icon oder Prozess dazu.