PDF_Over 4.1.18: Parameter -s in Kommandozeile führt zu Fehler

  • Beim Aufruf von pdf-over_win.bat mit dem Paramter -s zum Schließen des Fensters nach erfolgter Signatur erscheint in Version 4.1.18 der Fehler "Invalid Java Architecture" (siehe Anhang).
    In den Logs wird die Meldung "Widget is disposed" angezeigt. Wird der Parameter nicht mehr unterstützt oder handelt es sich um einen Fehler?