Update Virenscanner 127.0.0.1:3496

  • Hallo,


    mein Virenscanner hat sich selbst upgedatet auf eine neue Version, seitdem komme ich nicht mehr
    in mein Onlinebanking.


    Fehler 127.0.0.1:3496


    Ihre Verbindung ist nicht geschützt.

    Die Sicherheit Ihrer Verbindung ist reduziert. Angreifer können versuchen, Ihre Daten von der Website zu stehlen. Es wird empfohlen, diese Website nicht weiter zu verwenden.
    Webadresse :localhost
    Grund: Dieses Zertifikat oder die Zertifikatskette wurden von einer nicht vertrauenswürdigen Stammzertifizierungsstelle ausgestellt. Zertifikat anzeigen
    Ich kenne das Risiko, möchte aber trotzdem fortfahren.



    Im Zertifikat steht dann:


    Es liegen keine ausreichenden Informationen vor, um dieses Zertifikat zu verifizieren.


    Schalte ich den Virenscanner ganz ab (beenden) dann würde es funktionieren.


    Hat jemand eine Idee?


    Danke!!

  • Ausnahme hinzufügen, mußt dich ggf. bei deinem Virenscanner-Hersteller erkundigen ob und wie das geht, es kann hier niemand wissen welchen du verwendest.


    Mein Win10-integrierter funktioniert einwandfrei.


    Es ist auch nicht mehr wirkl. nötig und sinnvoll einen zusätzlichen für normale Heimanwender zu nutzen.

  • danke für dein feedback. ich bin kein fan von win10 und nutze win7x64. wie gut der microsofteigene scanner ist ? ... weiß nicht so recht. mein vertrauen dahingehend ist nicht allzu groß. da sind mir firmen, die sich ausschließlich damit beschäftigen doch lieber.

  • also ob Win7 oder 10 sollte da m.W. egal sein, verwenden den selben, nur ist er bei Win10 automatisch dabei und bei Win7 optional auszuwählen, Funktion sollte gleich sein und für Normalnutzer wirklich mehr als ausreichend.


    Aber ich will dich da nicht umstimmen wenn du anderer Meinung bist, sag nur meine Einschätzung.

  • Ich gebe hierzu bedingt meine 2¢ ab, da mit so wenig Infos nur geraten werden kann und ich (für Laien) den Einsatz von 3rd Party Antivirus-Software unterstütze


    Das von @sandy65 beschriebene Fehlerbild dürfte auf ein sogenanntes "Aufbrechen" des SSL-Tunnels zurückzuführen sein: Virenscanner, BKU, Browser unbekannt :-(