Proxy Error bei Aktivierung

  • Guten Tag,
    da bei meiner e-Card das Zertifikat von a-trust zurückgezogen wurde habe ich eine neue e-Card bestellt.
    Die e-Card ist wurde mir heute zugestellt, beim Versuch die Bürgerkartenfunktionalität zu aktivieren bekomme ich untigen Fehler
    Die Webseite mit dem Fehler ist: https://www.a-trust.at/KartenA…hhbzhkdftgcqbomyavwzlspcq


    Proxy Error


    The proxy server received an invalid response from an upstream server.
    The proxy server could not handle the request GET /BKUOnlineAktivierung/https-security-layer-request.Reason: Error reading from remote Server





    Mit dem Vorängermodell von der e-Card hat die Aktivierung problemlos funktioniert



    Hat schon jemand diesen Fehler bekommen bzw. was könnte ich sonst noch machen um die Fehlerursache einzugrenzen?



    lG




    Ergänzung:
    Nachdem ich den a-trust Client installiert habe konnte ich die Aktivierung fehlerfrei durchführen (hatte zuerst nur Mocca)

  • hallo !


    Habe das selbe Problem, nur kann ich den A-Trust Client nicht installieren. Die Bürgerkartensoftware habe ich neu installiert, aber es kommt immer noch die PROXY ERROR Meldung.....


    Auf einem andren PC habe ich zwar den A-TRust Client installieren können, aber auch dort bekomme ich die PROX ERROR Meldung....


    Vielleicht hat ja jemand noch eine Idee???


    danke :-)