Neue Karte, alles Schit.........Fehler bei Start

  • ich halt es nicht mehr aus...............immer kommt.....
    Java? Plug-In, Version 6 Update 4 oder höher wird benötigt. Nach der Installation diese Seite neu laden.


    was soll das, ich habe Java bereits längst installiert ???

  • Ihr Browser erkennt anscheinend nicht, dass java bereits installiert ist. Folgende Infos waeren hilfreich: Welchen Browser verwenden Sie, welches Betriebssystem und welche java version? Um welche Seite/Anwendung geht es konkret?


    Einfachste Moeglichkeit waere einmal einen alternativen Browser, zb firefox oder chrome os zu probieren. Unter https://www.java.com/de/download/installed.jsp kann man testen ob java korrekt installiert wurde.