Support Official-Support

  • Mitglied seit 10. Dezember 2015
Letzte Aktivität

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mikesch -

    Hallo:
    Ich habe auf neuem Desktop Windows 10 Home, Version 1703 und habe heute Java 1.8.0_141-b15 und BKU Version 1.3.27 installiert. Erhalte immer Meldung wie in der Vergangenheit mehrfach bei fehlenden Zertifikaten in Mocca: Error Code: 2010
    HTTPS binding: Error while establishing the TLS connection.
    Auf einem ebenfalls neuen Notebook, selbe Windows 10, Java1.8.0_131-b1, selbe BKU Version wie oben funktionieret aber alles einwandfrei?? Scheint akso an der neuen Java Version zu liegen!
    Gibt es da bald Abhilfe???
    Danke.

    • Support -

      Das Problem entsteht durch die neue Java Version. Wir arbeiten an einer Lösung. Es wird bald eine neue MOCCA Version herauskommen die das Problem behebt.
      Sobald es eine neue Release gibt werden wir es hier bekanntgeben.