Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • dziegler -

    Hat eine Antwort im Thema PDF over startet nicht unter MAC High Sierra verfasst.

    Beitrag
    Hallo, Leider unterstützt PDF-Over Java 9 im Moment noch nicht. An einer einer Unterstützung für Java 9 wird allerdings im Moment gearbeitet. Um PDF-Over nutzen zu können installieren Sie bitte bis dahin JDK-8. Mit freundlichen Grüßen
  • harry67 -

    Hat das Thema PDF over startet nicht unter MAC High Sierra gestartet.

    Thema
    Update auf Betriebssystem High Sierra (clean install), Neuinstallation von PDF over und jdk-9.0.1_osx-x64_bin, beim Anklicken des PDF-Over Icons stürzt das Programm immer ab --> Contents --> MacOS --> PDF Over --> Terminal Inhalt: Haralds-MBP:~…
  • Grisu -

    Hat das Thema Card Reader für Windows 10 x86 und x64 Gemalto IDBridge CT40 gestartet.

    Thema
    Ich kann nur aus eigener Erfahrung den Gemalto Reader Gemalto IDBridge CT40 empfehlen, Treiber findet Windows 10 von selbst, braucht man also nur mehr Mocca und Java (Browser Plugin deaktivieren) zu installieren bzw. zur Aktivierung einer Karte benötigt…
  • Grisu -

    Hat eine Antwort im Thema Bürgerkarte inaktiv für Post, Hilfe! verfasst.

    Beitrag
    du wirst dich wohl noch einmalig auf Finanzonline einloggen und deine SV-Karte aktivieren müssen (geht nur mit A-Trust Software nicht mit Mocca !!!) und dann das Dokument runterladen. Hernach eben alles aufkündigen und zum Schluß die Karte…
  • Jgrla -

    Hat das Thema Bürgerkarte inaktiv für Post, Hilfe! gestartet.

    Thema
    Heute eine Email bekommen dass behördliches Dokument zur Abholung via postserver.at. einloggen via Benutzername und PW möglich, zum Öffnen des Dokuments allerdings Bürgerkarte notwendig. Ich habe diese vor Jahren das letzte Mal benutzt. Mittlerweile…
  • z3non -

    Hat eine Antwort im Thema Neue eCard ist jetzt für 10 Jahre gültig / Zertifikat aber nur 5 Jahre verfasst.

    Beitrag
    Generell scheint mir die Verknküpfung der Gültigkeitsdauer des Zertifikats mit der Gültigkeit der E-Card willkürlich und sinnlos. Ich hab mich von der Krankenversicherung abgemeldet, weil ich im Ausland versichert war. Kurz darauf kam ein Brief…
  • z3non -

    Hat das Thema PDF-Over - Hinweis im Signaturblock mit Latin1-fremden Zeichen gestartet.

    Thema
    Hallo, der Hinweis-Text im Signaturblock verträgt offensichtlich keine Zeichen, die nicht aus dem Latin1-Zeichensatz stammen. Ich habe folgenden Text im entsprechenden Feld eingegeben: "Το παρόν έγγραφο υπογράφεται με…
  • Grisu -

    Hat eine Antwort im Thema Lokale BKU und Bürgerkarten-Test verfasst.

    Beitrag
    möglich, ich kann dir nur sagen, daß mit installierten Zertifikat bei mir sowohl FF57 als auch Edge und IE11 funktionieren, sowohl mit Win7/10 x32 u. x64. Java muß die 8-151 sein (9 geht nicht) und eben neueste Mocca. Verwende aber nur Bürgerkarte…
  • ronzo -

    Hat eine Antwort im Thema Lokale BKU und Bürgerkarten-Test verfasst.

    Beitrag
    Ja. Mocca CA ist installiert. Firefox ist der aktuellste (57) - vielleicht ist der das Problem?
  • FIT4IT -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    Zitat von Grisu: „oder es ist Absicht um den Support mittelfristig ganz einzustellen und sie bauen bewußt Mängel ein damit es bei immer weniger Kunden geht bis die letzten vergrämt sind. sagt ja niemand, daß man einen Proxy verwenden muß,…
  • Grisu -

    Hat eine Antwort im Thema Lokale BKU und Bürgerkarten-Test verfasst.

    Beitrag
    keine Ahnung zu Linux oder überhaupt Signaturanwendungen, nur um es vorweg zu kären falls sich hier doch jemand findet und sich deinem Problem anzunehmen versucht: das Mocca-CA-Zertifikat ist im Browser installiert? MOCCA-Zertifikat unter Windows Vista /
  • ronzo -

    Hat das Thema Lokale BKU und Bürgerkarten-Test gestartet.

    Thema
    Ich habe mir unter Linux die lokale BKU (Mocca) installiert. Sie funktioniert im Zusammenspiel mit PDF-Over auch einwandfrei (Handy- und Kartensignatur funktionieren). Allerdings funktioniert keine browserbasierte Signaturanwendung, da er die lokale BKU…
  • Grisu -

    Hat das Thema steinzeitlich veraltete Seiten http://update.buergerkarte.at/ gestartet.

    Thema
    Könnte bitte einmal jemand die Güte besitzen diese hoffnungslos veralteten Seiten Offline zu nehmen damit sie google nicht prominent anzeigt: update.buergerkarte.at/ Da stimmt ja fast gar nichts mehr, Maestro mit Bürgerkarte wird man vergeblich suchen,…
  • Grisu -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    oder es ist Absicht um den Support mittelfristig ganz einzustellen und sie bauen bewußt Mängel ein damit es bei immer weniger Kunden geht bis die letzten vergrämt sind. sagt ja niemand, daß man einen Proxy verwenden muß, nächstes mal gehts nur…
  • FIT4IT -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    Zitat von Grisu: „dann bei a-trust anfragen, ist ja deren Software und wird hier vermutl. niemand lösen können das Problem. “ Registrierungswert "UseIEProxySettings" wird von der Software einfach ignoriert - wie @Grisu bereits schrieb: A-Trust…
  • Grisu -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    dann bei a-trust anfragen, ist ja deren Software und wird hier vermutl. niemand lösen können das Problem. Oder Mocca-lokal installieren inkl. Java (ohne Plugin versteht sich, also in den Einstellungen Browser deaktivieren).
  • Argalasti -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    Ja, das funktioniert leider auch nicht!
  • Grisu -

    Hat eine Antwort im Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen verfasst.

    Beitrag
    zaghafter Versuch: schon versucht mit Adminrechten zu öffnen, vielleicht kann man es ja dann ändern?
  • Argalasti -

    Hat das Thema Bürgerkartensoftware PROXY-Einstellungen werden nicht übernommen gestartet.

    Thema
    Hallo! In der aktuellen A-Sign Bürgerkartensoftware unter WIN 10 können unter dem Reiter PROXY keine Settings mehr gesetzt werden. Der Client nimmt automatisch immer "Internet Explorer Settings verwenden" Alle anderen Settings werden nur für den…
  • Grisu -

    Hat eine Antwort im Thema Aktivierung Bürgerkarte Finanzonline Funktioniert Nicht verfasst.

    Beitrag
    schon im Gerätemanager nachgesehen ob das Gerät Kartenleser ordnungsgemäß installiert ist (kein Rufzeichen oder ähnliches und auch aufscheint)? Wird die Karte erkannt wenn man sie einlegt, bei mir leuchtet etwa eine LED auf. Ich muß z.B. nach…